Commentaire client

14 internautes sur 17 ont trouvé ce commentaire utile 
2.0 étoiles sur 5 perplexe, 21 novembre 2011
Ce commentaire fait référence à cette édition : Canon Objectif EF-S 18-55 mm f/3,5-5,6 IS II (Accessoire)
Apres environ 2500 Photos dysfonctionnement de autofocus avec blocage intermittent impossibilité de prendre une photo mode automatique
En mode création l'auto focus fonctionne parfois immédiatement ou après l'avoir sollicité en le déréglant de manière importante manuellement; ailleurs parfois en enlevant le stabilisateur la fonction reapparait de manière temporaire.
Au total un objectif peu utilisable maintenant"rèparation" possible?
Y a t il des pécédant?
Un vieux fidéle de canon déçu
Aidez d'autres clients à trouver les commentaires les plus utiles 
Avez-vous trouvé ce commentaire utile ? Oui Non

[Ajouter un commentaire]
Publier un commentaire
Pour insérer un lien produit, utilisez le format : [[ASIN:ASIN titre-produit]] (De quoi s'agit-il?)
Amazon affichera ce nom avec vos soumissions, y compris les chroniques de clients et les posts de discussion. (Plus d'informations)
Nom :
Badge :
Ce badge vous sera affecté et apparaîtra avec votre nom.
There was an error. Please try again.
Consultez lintégralité des directives ">ici.

Remarque Officielle

En tant que représentant de ce produit, vous pouvez publier un commentaire officiel sur cette évaluation. Il apparaîtra immédiatement au-dessous de l'évaluation, quelle que soit l'emplacement où celle-ci est affichée.   Plus d'informations
Le nom et le badge suivants seront affichés avec ce commentaire :
Après avoir cliqué sur le bouton Publier, vous serez invité à créer votre nom public qui sera affiché avec toutes vos contributions.

Ceci est-il votre produit ?

Si vous êtes l'auteur, l'artiste, le fabricant ou un représentant officiel de ce produit, vous pouvez publier un commentaire officiel sur cette évaluation. Il apparaîtra immédiatement au-dessous de l'évaluation, quel que soit l'emplacement où celle-ci est affichée.  Plus d'informations
Sinon, vous pouvez toujours publier un commentaire normal sur cette évaluation.

Ceci est-il votre produit ?

Si vous êtes l'auteur, l'artiste, le fabricant ou un représentant officiel de ce produit, vous pouvez publier un commentaire officiel sur cette évaluation. Il apparaîtra immédiatement au-dessous de l'évaluation, quel que soit l'emplacement où celle-ci est affichée.   Plus d'informations
 
Délai système expiré

Nous n'avons pas pu vérifier si vous représentez le produit. Veuillez réessayer ultérieurement, ou réessayez maintenant. Sinon, vous pouvez publier un commentaire normal.

Puisque vous avez déjà publié un commentaire officiel, ce commentaire apparaîtra dans la section du commentaire ci-dessous. Vous pouvez également modifier votre commentaire officiel.   Plus d'informations
Le nombre maximal de commentaires officiels a été atteint. Le commentaire apparaîtra dans la section du commentaire ci-dessous.   Plus d'informations
Aller s'identifier
 

Remarques

Suivi en cours par 4 clients

Trier par: Le plus ancien en premier | Le plus récent en premier
Afficher les messages 1-9 sur 9 de cette discussion.
Message initial: 23 nov. 11 11:18:43 GMT+01:00
Gilbert dit:
Même problème mais après 6000 photos

En réponse à un message antérieur du 4 déc. 11 14:46:14 GMT+01:00
[Supprimé par l'auteur le 4 déc. 11 14:47:14 GMT+01:00]

En réponse à un message antérieur du 4 déc. 11 14:46:57 GMT+01:00
[Supprimé par l'auteur le 4 déc. 11 14:47:06 GMT+01:00]

Publié le 15 févr. 12 02:20:19 GMT+01:00
Patrick dit:
Malheureusement je pense que c'est un défautt sans doute courant

Publié le 21 oct. 12 21:38:45 GMT+02:00
Zenmeyang dit:
Il m'est arrivé exactement la même chose. Sans doute un vice caché.

Publié le 21 oct. 12 23:13:25 GMT+02:00
Patrick dit:
Je pense que c'est un défaut récurant sur les objectifs CANON d'entrée de base chez CANON.
J'ai le même genre de problème sur un 70-300 mais bien sur après garantie d'un an.....

Publié le 20 févr. 13 09:49:19 GMT+01:00
Dernière modification par l'auteur le 25 févr. 13 23:15:43 GMT+01:00
alex dit:
Il s'agit d'un problème récurrent sur ces objectifs à priori du à un circuit imprimé flexible de mauvaise qualité.

Si vous êtes un peu bricoleur c'est à priori réparable :
(http://www.commentcamarche.net/forum/affich-15489207-probleme-mise-au-point-sur-canon-eos-450d) Voir dernier post.

Je suis également touché par le problème (mais sur la version 1 de ce même objectif).

J'ai malgré tout commandé un nouvel objectif qui me convient parfaitement pour l'utilisation que j'en fait et un flexible sur eb** (5,92¤ fdp in) afin de tenter de réparer l'ancien qui fonctionne parfaitement en manuel...

EDIT : Ancien objectif réparé avec succès (cela m'a quand même pris 2-3 bonne heures pour le démontage + remontage en prenant bien mon temps avec les vidéos pour m'aider et ce n'est pas si compliqué que cela).

Publié le 13 oct. 13 15:45:20 GMT+02:00
Stéfan dit:
Même problème après environ 4200 photos.
J'ai vu les vidéos de réparations, honnêtement ça n'a pas l'air évident du tout, faut tout démonter, y a plein de minuscules vis, bref c'est pas à la portée de tout le monde... Je crois que je vais devoir racheter.

Publié le 28 juin 14 13:23:32 GMT+02:00
Thierry R dit:
En panne au bout de deux ans. Passe en manuel. La fonction auto ne marche plus.
Problème récurent de cette objectif avéré depuis longtemps..
‹ Précédent 1 Suivant ›

Détails de l'évaluation