Choisir vos préférences en matière de cookies

Nous utilisons des cookies et des outils similaires qui sont nécessaires pour vous permettre d'effectuer des achats, pour améliorer vos expériences d'achat et fournir nos services, comme détaillé dans notre Avis sur les cookies. Nous utilisons également ces cookies pour comprendre comment les clients utilisent nos services (par exemple, en mesurant les visites sur le site) afin que nous puissions apporter des améliorations.

Si vous acceptez, nous utiliserons également des cookies complémentaires à votre expérience d'achat dans les boutiques Amazon, comme décrit dans notre Avis sur les cookies. Cela inclut l'utilisation de cookies internes et tiers qui stockent ou accèdent aux informations standard de l'appareil tel qu'un identifiant unique. Les tiers utilisent des cookies dans le but d'afficher et de mesurer des publicités personnalisées, générer des informations sur l'audience, et développer et améliorer des produits. Cliquez sur «Personnaliser les cookies» pour refuser ces cookies, faire des choix plus détaillés ou en savoir plus. Vous pouvez modifier vos choix à tout moment en accédant aux Préférences pour les publicités sur Amazon , comme décrit dans l'Avis sur les cookies. Pour en savoir plus sur comment et à quelles fins Amazon utilise les informations personnelles (tel que l'historique des commandes de la boutique Amazon), consultez notre Politique de confidentialité.

Personnaliser les cookies

Commentaire client

Commenté en France le 13 juin 2017
Je confirme les autres avis négatifs,j'ai le même problème.
Après quelques jours d'utilisation (seulement),la pédale grince et ne fonctionne plus du tout d'un coup...
Je cherche donc à comprendre ce qui cloche.
Je la retire du sol et en bougeant la pédale légèrement , ça faisait du bruit comme si un truc se baladait dedans.
Je la penche vers le bas et une vis noire (!) tombe au sol !

J'ouvre la pédale (5 vis à enlever au dos) et je comprends le problème,le système tient avec 2 vis (dans un axe) et une des deux vis s'est fait la malle (si je puis dire ^^). Je constate que la deuxième visse est aussi proche de la fuite !
Je revisse donc les 2 vis et ça fonctionne à nouveau mais cependant :
1-si on sert trop les vis,la pédale grince et fonctionne mal
2-si on ne sert pas trop les visses,la pédale ne grince pas mais les visses peuvent s'en aller assez rapidement et la demi-pédale ne fonctionne presque pas...

De plus j'ai acheté ce modèle pour la possibilité de l'utiliser en demi-pédale comme le faisait ma pédale korg d'origine (qui a fait 10 ans !) mais ça fonctionne assez mal (peu importe le réglage) sur cette M-audio.On passe trop vite du son maintenu à rien du tout... Autant dire que c'est vraiment du toc,mieux vaut acheter plus cher avec une garantie d'un an (ou deux si ça existe) ou carrément prendre du premier prix à moins de 15€ et ce ne sera pas pire ni moins durable que celle-ci (et on sait ce qu'on risque à ce petit prix donc si on fait 1 an ou deux sans souci c'est déjà bien).
34 personnes ont trouvé cela utile
Signaler un abus Lien permanent

Détails sur le produit

4,6 sur 5 étoiles
4,6 sur 5
16 240 évaluations