Choisir vos préférences en matière de cookies

Nous utilisons des cookies et des outils similaires qui sont nécessaires pour vous permettre d'effectuer des achats, pour améliorer vos expériences d'achat et fournir nos services, comme détaillé dans notre Avis sur les cookies. Nous utilisons également ces cookies pour comprendre comment les clients utilisent nos services (par exemple, en mesurant les visites sur le site) afin que nous puissions apporter des améliorations.

Si vous acceptez, nous utiliserons également des cookies complémentaires à votre expérience d'achat dans les boutiques Amazon, comme décrit dans notre Avis sur les cookies. Cela inclut l'utilisation de cookies internes et tiers qui stockent ou accèdent aux informations standard de l'appareil tel qu'un identifiant unique. Les tiers utilisent des cookies dans le but d'afficher et de mesurer des publicités personnalisées, générer des informations sur l'audience, et développer et améliorer des produits. Cliquez sur «Personnaliser les cookies» pour refuser ces cookies, faire des choix plus détaillés ou en savoir plus. Vous pouvez modifier vos choix à tout moment en accédant aux Préférences pour les publicités sur Amazon , comme décrit dans l'Avis sur les cookies. Pour en savoir plus sur comment et à quelles fins Amazon utilise les informations personnelles (tel que l'historique des commandes de la boutique Amazon), consultez notre Politique de confidentialité.

Personnaliser les cookies

Commentaire client

Commenté en France le 5 septembre 2019
Parfait ! Ravi !
Je n'y croyais pas trop car il n'est aucunement indiqué que ça fonctionne sur les Renault.
Après sur la notice, il semblait qu'il faille avoir un ODB sophistiqué ...
Perso, sur ce vieux modèle de Laguna, je n'ai que l'ODB de base avec une auto de dessinée avec ses 4 roues à côté des informations de l'autoradio et un voyant jaune sur le TDB.
J'ai donc tenté le coup, j'ai mis le contact de l'auto, mis le VXDAS (EL-50448) vers la valve (comme indiqué).
Rien ne s'est passé ! Dégoûté, je remets "l'activateur" dans sa boite me disant que j'avais encore acheté une M...
Hors le lendemain, je pars avec l'auto (n'y pensant même plus) et au bout de 500m (environ) le voyant jaune s'éteint et la roue a réapparu sur le dessin représentant l'auto sur l'ODB.
Depuis, ça fonctionne toujours.
Pour le prix, je dis bravo !
4 personnes ont trouvé cela utile
Signaler un abus Lien permanent

Détails sur le produit

4,3 sur 5 étoiles
4,3 sur 5
9 969 évaluations